[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 136: preg_match_all(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 138: array_unique() expects parameter 1 to be array, null given
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 141: Invalid argument supplied for foreach()
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 136: preg_match_all(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 138: array_unique() expects parameter 1 to be array, null given
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 141: Invalid argument supplied for foreach()
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 136: preg_match_all(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 138: array_unique() expects parameter 1 to be array, null given
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 141: Invalid argument supplied for foreach()
300 diesel te lang kontakt aan gelaten : Techniek

MBKlassiekerclub.nl

De W123 vraagbaak met techniek en hulp op het forum van en voor W123 liefhebbers

Het is nu 18 apr 2024, 10:00

300 diesel te lang kontakt aan gelaten

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

300 diesel te lang kontakt aan gelaten

Berichtdoor MJW123 » 12 maart 2023, 14:32

Beste,

Ja, het zit momenteel niet mee met mijn diesels, zie ander topic.........

Gisteren heb ik per ongeluk het kontakt wel een uur aan laten staan zondervdat de motor liep.
Ik heb weleens gehoord dat dat heel slecht is en er dan iets kapot gaat ?

Vandaag gaat ondanks een volle accu en/of startkabels met een andere diesel de startmotor niet meer rond ?

Weten jullie wat ik heb gesloopt ?

Alvast bedankt voor jullie antwoorden.
Mark
Vriendelijke groet,
Mark
MJW123
Gold Boarder
Gold Boarder
 
Berichten: 219
Geregistreerd: 06 dec 2011, 23:27
Woonplaats: Prov. Noord-Brabant
Roepnaam:
Type wagen: 300D
Bouwjaar: 1964
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens:


Re: 300 diesel te lang kontakt aan gelaten

Berichtdoor Wietse » 12 maart 2023, 16:13

Zover ik weet kan er niks kapot gaan, wel gaat de accu leeg als er bv een portierlampje aan blijft staan, en uiteraard de dashboard lampjes. Het voorgloeirelais van een sleutelstarter gaat uit als die zijn werk heeft gedaan, een trekstarter , daar gebeurt ook niks als je niet trekt.
Zelf heb ik dit ook wel eens gehad, niks kapot gegaan en na 1 dag nog gewoon starten.

Bij een benzine auto is het niet goed voor de bobine en die weerstandblokjes, die worden heet
Avatar gebruiker
Wietse
Platinum Boarder
Platinum Boarder
 
Berichten: 1104
Geregistreerd: 13 jun 2011, 13:58
Woonplaats: Dordrecht
Roepnaam:
Type wagen: 300TDT
Bouwjaar: 1981
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens:


Re: 300 diesel te lang kontakt aan gelaten

Berichtdoor RD500sec » 13 maart 2023, 11:59

Ik sluit me bij Wietse aan.

Je geeft aan dat de startmotor niet meer rond gaat, ondanks volle accu en startkabels naar de andere diesel, maar wat hoor je?

Als je de sleutel in de start positie draait, zou de startmotor minimaal een klik moeten geven, hoor je dat?
Dan zit het probleem in de startmotor. Probeer eens met een hamer een tik te geven als je de sleutel in de start stand draait. (Nee dat lukt niet alleen)

Hoor je geen klik uit de startmotor komen in bovengenoemde situatie, kijk dan naar het dunne draadje wat op het relais van de startmotor zit, zit het goed vast, geen corrosie? Meet eens of er spanning op komt met de sleutel in de startstand?

Het dunne draadje geeft het start signaal door van het contactslot naar (het relais van) de startmotor. Hierdoor schuift het kleine tandwiel van de startmotor in de starterkrans, waarna de startmotor gaat draaien.

Je kunt ook met een losse draad proberen op deze aansluiting en de + pool van de accu, of de startmotor dan wel zijn werk gaat doen. Versnellingsbak in zijn vrij en de handrem erop voordat je dit doet!
Werkt dit niet, check dan de dikke draad naar de accu op goed vast zitten en corrosie aan beide zijden, de kabel op de min pool van de accu aan beide zijden, en de massastrip van de motor/versnellingsbak aan beide zijden.
Als de kabels niet het probleem zijn, zal de startmotor defect zijn.

Werkt de startmotor wel met de losse draad, maar niet via het contactslot, is mogelijk het contactslot defect, of de draad naar het startmotorrelais.
Met vriendelijke groet, Richard
RD500sec
Technisch adviseur
Technisch adviseur
 
Berichten: 1315
Geregistreerd: 03 okt 2014, 17:25
Woonplaats: gemeente Schagen
Roepnaam:
Type wagen: 230TE
Bouwjaar: 1982
Automaat: Nee
LPG: Nee


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron